<!doctype html>
<html lang="en">


<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="keywords" content="">
  <meta name="description" content="Apple ($NASDAQ:AAPL) faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and &quot;grade&quot; customer interactions with Siri, its digital assistant. While the concern was less that Apple was going through the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being shared with third-party companies via contractor labor that perturbed both customers and journalists.">
  <title>Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns | Thinknum Media</title>


  <link rel="apple-touch-icon" sizes="57x57" href="/static/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/static/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/static/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/static/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/static/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/static/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/static/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/static/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/static/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png">
  <link rel="manifest" href="/static/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">

  
<meta property="og:title" content="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" />
<meta property="og:description" content="Apple ($NASDAQ:AAPL) faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and &quot;grade&quot; customer interactions with Siri, its digital assistant. While the concern was less that Apple was going through the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being shared with third-party companies via contractor labor that perturbed both customers and journalists." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.thinknum.com/static/media/uploads/blog/.thumbnails/siri2.jpg/siri2-770x400.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ThinknumMedia" />
<!-- /static/media/uploads/blog/.thumbnails/siri2.jpg/siri2-770x400.jpg -->



  

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/"
  },
  "headline": "Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.thinknum.com/static/media/uploads/blog/.thumbnails/siri2.jpg/siri2-770x400.jpg",
    "width": 770,
    "height": 400
  },
  "datePublished": "2019-09-26T10:25:09-04:00",
  "dateModified": "2019-09-26T10:25:09-04:00",
  "author": {
    "@type": "Person",
    "name": "Joshua Fruhlinger"
  },
    "publisher": {
    "@type": "Organization",
    "name": "Thinknum",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thinknum.com/static/img/thinknum-logo-blue.png"
    }
  },
  "description": "Apple ($NASDAQ:AAPL) faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and &quot;grade&quot; customer interactions with Siri, its digital assistant. While the concern was less that Apple was going through the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being shared with third-party companies via contractor labor that perturbed both customers and journalists.",
  "keywords": ""
}
</script>


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-44698327-3"></script>
  <!-- <script async src='https://www.google-analytics.com/analytics.js'></script> -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '905395106309677');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=905395106309677&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  <script type="text/javascript"> _linkedin_partner_id = "941402"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>

  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/articles/feeds/rss/">
  <link rel="alternate" type="application/atom+xml" title="Atom" href="/articles/feeds/atom/">
  

  
  <link rel="stylesheet" href="/static/CACHE/css/cccb1efaa0dd.css" type="text/css" />

  
  <script src="//media-charts.firebaseapp.com/embed.js"></script>
  <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <script type="text/javascript" src="/static/CACHE/js/d58a203cbb8c.js"></script>

  <!--[if lt IE 9]>
    <script src="/static/js/html5shiv.js"></script>
    <script src="/static/js/respond.min.js"></script>
    <![endif]-->

    
  </head>

  <body id="body">
    <div class="thinknum-banner">
  <div class="row">
    <div class="content">
      <div id="thinknum-banner-button">
        <strong>Thinknum Alternative Data</strong>
        <div class="chevron"></div>
      </div>
      <div class="divider"></div>
      <a href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=top_banner">Request Demo</a>
      <div class="spacer"></div>
      <a href="https://www.thinknum.com/creator/account/login/">Thinknum Login</a>
    </div>
  </div>
  <div id="thinknum-banner-window">
    <div class="actions">
      <a id="dismiss-thinknum-banner" href="#">
        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14"><path fill-rule="evenodd" fill="#C3D7E6" d="M2.588 13.055l4.605-4.676 4.558 4.63c.392.392 1.123.291 1.515-.101.392-.392.493-1.124.101-1.515l-4.559-4.63 4.616-4.544c.391-.391.341-1.073-.051-1.464-.392-.392-1.148-.518-1.54-.127L7.218 5.172 2.577.603C2.186.211 1.454.312 1.062.704.671 1.096.57 1.828.961 2.219l4.641 4.569-4.605 4.676c-.392.392-.291 1.124.101 1.516.392.388 1.101.464 1.49.075z"/></svg>
      </a>
    </div>
    <div class="window-content">
      <div class="left">
        <span>Questions answered using</span>
        <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=top_banner"><strong>Thinknum</strong></a>
        <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=top_banner"><div class="screen"></div></a>
      </div>
      <div class="right">
        <div>
          <h4>Fundamental Investors</h4>
          <p>How many cars has Carmax sold this week compared to the same week last year?</p>
          <p>How is foot traffic at Chipotle changing YoY?</p>
          <p>What are the industrial companies that are growing and hiring the most?</p>
        </div>
        <div>
          <h4>Quantitative Analysts</h4>
          <p>How are the number of Twitter followers a leading indicator for company performance?</p>
          <p>How are the number of LinkedIn employees a leading indicator for company performance?</p>
        </div>
        <div>
          <h4>Business Inteligence</h4>
          <p>Which private companies are getting their products picked up by major retailers?</p>
          <p>Which private healthcare companies are hiring the most?</p>
          <p>Which tech startups are getting the largest increase in mobile app downloads?</p>
        </div>
      </div>
    </div>
  </div>
</div>

    

<header class="global-header static">

  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">Thinknum Media</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="left-nav-toolbar">
  

  
  <li>
    <a href="/articles/category/facts/">Facts</a>
  </li>
  
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  
  <li>
    <a href="/articles/category/news/">News</a>
  </li>
  
  <li>
    <a href="/articles/category/trends/">Trends</a>
  </li>
  
</ul>

<ul class="right-nav-toolbar">
  <li>

    <a target="_blank" class="toolbar-request-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=header_link">
      <div></div>
      <span>Request&nbsp;</span><span>Demo</span>
    </a>
  </li>
  <li>
    <a href="" onclick="openSubscribe(); return false;" class="toolbar-subscribe"><span></span>Subscribe</a>
  </li>
</ul>
      </div>

      <div class="mobile-spacer"></div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="nav-toolbars-mobile">
      

<ul class="left-nav-toolbar">
  

  
  <li>
    <a href="/articles/category/facts/">Facts</a>
  </li>
  
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  
  <li>
    <a href="/articles/category/news/">News</a>
  </li>
  
  <li>
    <a href="/articles/category/trends/">Trends</a>
  </li>
  
</ul>

<ul class="right-nav-toolbar">
  <li>

    <a target="_blank" class="toolbar-request-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=header_link">
      <div></div>
      <span>Request&nbsp;</span><span>Demo</span>
    </a>
  </li>
  <li>
    <a href="" onclick="openSubscribe(); return false;" class="toolbar-subscribe"><span></span>Subscribe</a>
  </li>
</ul>
    </div>
  </div>
</header>
    

<header class="global-header floating">

  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">Thinknum Media</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="left-nav-toolbar">
  

  
  <li>
    <a href="/articles/category/facts/">Facts</a>
  </li>
  
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  
  <li>
    <a href="/articles/category/news/">News</a>
  </li>
  
  <li>
    <a href="/articles/category/trends/">Trends</a>
  </li>
  
</ul>

<ul class="right-nav-toolbar">
  <li>

    <a target="_blank" class="toolbar-request-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=header_link">
      <div></div>
      <span>Request&nbsp;</span><span>Demo</span>
    </a>
  </li>
  <li>
    <a href="" onclick="openSubscribe(); return false;" class="toolbar-subscribe"><span></span>Subscribe</a>
  </li>
</ul>
      </div>

      <div class="mobile-spacer"></div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="nav-toolbars-mobile">
      

<ul class="left-nav-toolbar">
  

  
  <li>
    <a href="/articles/category/facts/">Facts</a>
  </li>
  
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  
  <li>
    <a href="/articles/category/news/">News</a>
  </li>
  
  <li>
    <a href="/articles/category/trends/">Trends</a>
  </li>
  
</ul>

<ul class="right-nav-toolbar">
  <li>

    <a target="_blank" class="toolbar-request-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=header_link">
      <div></div>
      <span>Request&nbsp;</span><span>Demo</span>
    </a>
  </li>
  <li>
    <a href="" onclick="openSubscribe(); return false;" class="toolbar-subscribe"><span></span>Subscribe</a>
  </li>
</ul>
    </div>
  </div>
</header>

    <div class="global-content">

      



<section class="article">
  <article class="article-full">

    <h1>
      
      Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns
    </h1>

    <div class="author">
      1 day ago by

      
          <a href="/articles/author/jfruhlinger/">Joshua Fruhlinger</a>
          in
          
          <a href="/articles/category/news/">News</a>, 
          
          <a href="/articles/category/trends/">Trends</a>
          
      

    </div>

    <div class="share-icons">
      
        <a class="share-twitter sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="twitter" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" data-via="ThinknumMedia"><div class="tooltip">Tweet it!</div></a>
        <a class="share-facebook sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="facebook" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns"><div class="tooltip">Share on Facebook!</div></a>
        <a class="share-linkedin sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="linkedin" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" data-description="Apple ($NASDAQ:AAPL) faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and &quot;grade&quot; customer interactions with Siri, its digital assistant. While the concern was less that Apple was going through the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being shared with third-party companies via contractor labor that perturbed both customers and journalists."><div class="tooltip">Share on LinkedIn!</div></a>
      
    </div>

    <div class="image-container">
      
      
      <div class="image" style="background-image: url(/static/media/uploads/blog/.thumbnails/siri2.jpg/siri2-800x400.jpg)"></div>
      
      <span class="caption"></span>
    </div>

    
    <div class="share-icons-container-desktop">
      <div class="share-icons">
  
  <a class="share-facebook sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="facebook" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns"><span>Share on Facebook</span></a>
  <a class="share-twitter sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="twitter" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" data-via="ThinknumMedia"><span>Share on Twitter</span></a>
  <a class="share-linkedin sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="linkedin" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" data-description="Apple ($NASDAQ:AAPL) faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and &quot;grade&quot; customer interactions with Siri, its digital assistant. While the concern was less that Apple was going through the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being shared with third-party companies via contractor labor that perturbed both customers and journalists."><span>Share on LinkedIn</span></a>
  
</div>

    </div>
    

    
    <div class="content">
    <p>Apple <span>(</span><a href="https://www.thinknum.com/company/nasdaq:aapl?utm_source=thinknum_media"><a href="https://www.thinknum.com/company/nasdaq:aapl?utm_source=thinknum_media">$NASDAQ:AAPL</a></a><span>)</span> faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and "grade" customer interactions with Siri, its digital assistant. While the concern was less that Apple was going <em>through</em> the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being <em>shared</em> with third-party companies via contractor labor that perturbed both customers and journalists.</p>
<p>Apple quickly issued a software update to allow customers to opt out of Siri interaction grading, and said it would bring the practice completely in-house.</p>
<p>Hiring data shows the company is making good on its promise, as a new Siri "Grading Team" began appearing on Apple's careers sites via job listings.</p>
<p></p>
<p><iframe class="thinknum-embed" src="https://thinknum.com/embed/chart/snapshot/job_listings/23959df66433470fb406d933af98e13c?title=%22Siri+Grading%22+job+listings+at+Apple" width="100%" height="400"></iframe></p>
<p>On September 3 — right around when Apple came under fire — 3 positions showed up on Apple's "<a href="https://www.apple.com/jobs/us/">Jobs at Apple</a>" site. As of this week, there are 15 such jobs across the globe for Apple's various localized Siri teams.</p>
<p>In total, 19 localized Siri Grading jobs listings have appeared at the various offices, with Grading Analysts being the most common, with the Cork, Ireland, office seeing the most hiring activity so far. That office is where Apple recently laid off 300 Siri Grading contractors.</p>
<table cellpadding="0" cellspacing="0">
<tbody>
<tr>
<th valign="top">
<p><span color="#000000" size="2"><b>Title</b></span></p>
</th>
<th valign="top">
<p><span color="#000000" size="2"><b>Location</b></span></p>
</th>
<th valign="top">
<p><span color="#000000" size="2"><b>Listings</b></span></p>
</th>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Cork</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">16</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Austin</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">14</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Hyderabad</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">14</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Analyst, Siri Team - Spanish Language Specialist</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Austin</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">14</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Quality Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Santa Clara Valley (Cupertino)</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">14</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Team Lead</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Austin</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">14</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Team Lead</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Hyderabad</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">14</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Singapore</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">12</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Team Lead</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Singapore</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">12</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Quality Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Cork</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">6</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Team Lead</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Cork</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">6</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>French speaking Grading Analyst - Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">France</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">4</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>French speaking Grading Analyst - Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Ireland</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">4</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Senior Team Lead - Siri Grading Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Hyderabad</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">4</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Senior Team Lead - Siri Grading Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Singapore</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">4</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Analyst - Dutch Speaking</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Ireland</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">3</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Analyst - Dutch Speaking</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Netherlands</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">3</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Grading Analyst, Siri Team</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Shenzhen</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">2</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span color="#000000" size="2"><b>Siri Grading Team Lead</b></span></p>
</td>
<td valign="top">
<p><span color="#000000" size="2">Shenzhen</span></p>
</td>
<td valign="top">
<p align="right"><span color="#000000" size="2">2</span></p>
</td>
</tr>
</tbody>
</table>
<p></p>
<p>The Grading Analyst job looks to be directly related to the in-housing effort, noting that the <a href="https://jobs.apple.com/en-us/details/200100680/grading-analyst-siri-team">position</a> will "listen and translate Siri audio files and rank levels of Siri response, from customers who have opted-in to the grading program."</p>
<p><img alt="" height="846" src="/static/media/uploads/.thumbnails/gradinganalyst.png/gradinganalyst-800x846.png" style="display: block; margin-left: auto; margin-right: auto;" width="800"/><span class="caption"></span></p>
<h3>About the Data: </h3>
<p><span><span><span>Thinknum tracks companies using information they post online - jobs, social and web traffic, product sales and app ratings - and creates data sets that measure factors like hiring, revenue and foot traffic. Data sets may not be fully comprehensive (they only account for what is available on the web), but they can be used to gauge performance factors like staffing and sales. </span></span></span></p>
<h3>Further Reading: </h3>
<ul>
<li><a href="https://media.thinknum.com/articles/apple-hiring-for-siri-is-at-a-new-all-time-high/">Apple hiring for Siri at an all-time high with focus on studying customers' voice files</a></li>
<li><a href="https://media.thinknum.com/articles/apple-is-now-hiring-hundreds-of-siri-focused-positions/">Apple is hiring hundreds of engineers to make Siri smarter</a></li>
<li><a href="https://media.thinknum.com/articles/apple-hiring-for-siri-team-hit-all-time-high/">Apple hiring for Siri AI team hits all-time high with focus on natural-language processing</a></li>
</ul>
<p></p>
   </div>
    

    
    <div class="share-icons-container-mobile">
      <div class="share-icons">
  
  <a class="share-facebook sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="facebook" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns"><span>Share on Facebook</span></a>
  <a class="share-twitter sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="twitter" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" data-via="ThinknumMedia"><span>Share on Twitter</span></a>
  <a class="share-linkedin sharer" data-url="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-sharer="linkedin" data-title="Apple has begun hiring for its in-house Siri Grading team in response to privacy concerns" data-description="Apple ($NASDAQ:AAPL) faced heavy scrutiny earlier this month for the way it used non-employee contractors to monitor and &quot;grade&quot; customer interactions with Siri, its digital assistant. While the concern was less that Apple was going through the data in the first place — software user agreements imply that interaction data can be used to improve product — it was more the fact that the data was being shared with third-party companies via contractor labor that perturbed both customers and journalists."><span>Share on LinkedIn</span></a>
  
</div>

    </div>
    

    <div id="demo-banner-desktop">
      <p>
        Join the businesses who have begun to edge out competitors by scouring the web for alternative data.
      </p>
      <a href="https://www.thinknum.com/demo/?utm_source=thinknum_media&utm_campaign=apple-hiring-for-its-in-house-siri-grading-team-launched-this-month" target="_blank" class="open"><i></i><span>Request demo</span></a>
    </div>

    
  </article>

  <div id="article-end-element"></div>
  <div id="demo-banner-mobile">
    <span class="title">Ready for a personalized tour?</span>
    <div class="actions">
      <a href="https://www.thinknum.com/demo/?utm_source=thinknum_media&utm_campaign=apple-hiring-for-its-in-house-siri-grading-team-launched-this-month" target="_blank" class="open">Request demo</a>
      <a id="banner-dismiss" href="#" class="dismiss">Dismiss</a>
    </div>
  </div>

  <div class="author-profile">
    <div class="image" style="background-image: url('https://secure.gravatar.com/avatar/066d6040c0bb7813f422b503183806d8.jpg?s=128&amp;r=g&amp;d=mm')"></div>

    <div class="details">
      <h4>Joshua Fruhlinger</h4>
      <p>Joshua has been writing about technology, lifestyle, and business for over 20 years. He&#39;s one of the original writers and editors for Engadget, and still writes a...</p>
      <div class="mobile-actions">
        <a class="more" href="/articles/author/jfruhlinger/">More by Joshua</a>
      </div>
    </div>

    <div class="actions">
      <a class="more" href="/articles/author/jfruhlinger/">More by Joshua</a>
    </div>
  </div>

  

  

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <div class="fb-comments" data-href="https://media.thinknum.com/articles/apple-hiring-for-its-in-house-siri-grading-team-launched-this-month/" data-width="100%" data-order_by="social" data-numposts="5"></div>

  <div class="related-articles">
    
    
    
    <article>
      <a href="/articles/oculus-jobs-are-back-at-facebook-after-hiatus/" class="image" style="background-image: url('/static/media/uploads/blog/.thumbnails/oculus_horizon.jpg/oculus_horizon-230x133.jpg')">
      </a>

      <div class="details">
        <h4><a href="/articles/oculus-jobs-are-back-at-facebook-after-hiatus/">Oculus hiring at Facebook jumps as its Horizon VR world nears launch</a></h4>

        <div class="author">
          6 hours ago by <a href="/articles/author/jfruhlinger/">Joshua Fruhlinger</a>
        </div>

        <p>
          On March 25, 2014, Mark Zuckerberg and Facebook ($NASDAQ:FB ...
        </p>
      </div>
    </article>
    
    
    
    <article>
      <a href="/articles/this-is-how-beyond-meats-distribution-map-just-expanded-thanks-to-its-mickeyds-deal/" class="image" style="background-image: url('/static/media/uploads/blog/.thumbnails/ronald-mcdonald-052011.jpg/ronald-mcdonald-052011-230x133.jpg')">
      </a>

      <div class="details">
        <h4><a href="/articles/this-is-how-beyond-meats-distribution-map-just-expanded-thanks-to-its-mickeyds-deal/">This is how Beyond Meat’s distribution just expanded thanks to its McDonald’s deal</a></h4>

        <div class="author">
          7 hours ago by <a href="/articles/author/jrusso/">Jared Russo</a>
        </div>

        <p>
          Beyond Meat ($NASDAQ:BYND) just announced a new lucrative partnership ...
        </p>
      </div>
    </article>
    
    
    
    <article>
      <a href="/articles/wells-fargo-has-a-new-ceo-and-he-has-a-morale-problem-to-fix/" class="image" style="background-image: url('/static/media/uploads/blog/.thumbnails/timothy.jpg/timothy-230x133.jpg')">
      </a>

      <div class="details">
        <h4><a href="/articles/wells-fargo-has-a-new-ceo-and-he-has-a-morale-problem-to-fix/">Wells Fargo has a new CEO, and he has a morale problem to fix</a></h4>

        <div class="author">
          9 hours ago by <a href="/articles/author/jmarino/">Jon Marino</a>
        </div>

        <p>
          Wells Fargo's past two CEOs have failed to curb ...
        </p>
      </div>
    </article>
    
    
    
    <article>
      <a href="/articles/trade-war-tides-turn-micron-heads-back-to-china-according-to-data/" class="image" style="background-image: url('/static/media/uploads/blog/.thumbnails/micron2.jpg/micron2-230x133.jpg')">
      </a>

      <div class="details">
        <h4><a href="/articles/trade-war-tides-turn-micron-heads-back-to-china-according-to-data/">Trade War Tides Turn: Micron heads back to China, according to data</a></h4>

        <div class="author">
          15 hours ago by <a href="/articles/author/jmarino/">Jon Marino</a>
        </div>

        <p>
          Micron is heading back to China, at the same time ...
        </p>
      </div>
    </article>
    
    
  </div>
</section>

<div class="global-dialog global-demo-wall">
  <div class="dialog">
    <svg
 xmlns="http://www.w3.org/2000/svg"
 xmlns:xlink="http://www.w3.org/1999/xlink"
 width="72px" height="71px">
<path fill-rule="evenodd"  fill="rgb(255, 255, 255)"
 d="M68.534,51.004 L3.459,51.004 C1.547,51.004 -0.005,49.433 -0.005,47.501 L-0.005,3.499 C-0.005,1.564 1.550,-0.006 3.459,-0.006 L68.534,-0.006 C70.455,-0.006 71.999,1.576 71.999,3.499 L71.999,47.501 C71.999,49.420 70.458,51.004 68.534,51.004 ZM66.000,6.010 L6.000,6.010 L6.000,45.000 L66.000,45.000 L66.000,6.010 ZM38.120,12.216 L53.996,22.115 C55.037,22.764 54.793,24.360 53.615,24.667 L49.523,25.733 L54.706,32.984 C55.155,33.611 55.015,34.487 54.396,34.940 L52.482,36.343 C51.863,36.796 50.996,36.658 50.547,36.029 L45.329,28.732 L43.090,32.358 C42.438,33.413 40.866,33.144 40.572,31.956 L36.049,13.751 C35.746,12.532 37.066,11.558 38.120,12.216 ZM17.818,63.015 L33.018,63.015 L33.000,54.000 L39.000,54.000 L38.975,63.015 L54.080,63.015 C55.673,63.015 56.964,64.321 56.964,65.933 C56.964,67.543 55.673,68.974 54.080,68.974 L38.662,69.036 C38.129,70.197 37.251,71.003 35.903,71.003 C34.555,71.003 33.864,70.197 33.332,69.036 L17.818,68.974 C16.226,68.974 14.935,67.543 14.935,65.933 C14.935,64.321 16.226,63.015 17.818,63.015 Z"/>
</svg>

    <h2>Request a demo</h2>
    <p>We would love to show you how Thinknum will benefit your investment process.
      To get started, fill out the form and we'll contact you shortly to schedule your demo.</p>

    <div class="dismiss-actions">
      <a class="dismiss-demo-wall"></a>
    </div>

    <div class="actions">
      <a href="https://www.thinknum.com/demo/?utm_source=media_demo_wall" class="dialog-button">Learn more</a>
    </div>
  </div>
</div>



    </div><!-- .global-content -->

    <footer class="global-footer">
      <div class="container">
        <section class="about">
          <div>
            <h4>&copy; Thinknum 2019</h4>
            <p class="tagline">Wield the web as a database</p>

            <span itemscope itemtype="http://schema.org/Organization">
              <link itemprop="url" href="https://www.thinknum.com">

              <ul class="social-media">
                <li class="facebook">
                  <a itemprop="sameAs" href="https://www.facebook.com/Thinknum.Media/">Facebook</a>
                </li>

                <li class="twitter">
                  <a itemprop="sameAs" href="https://twitter.com/ThinknumMedia">Twitter</a>
                </li>

                <li class="linkedin">
                  <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
                </li>

                <li class="github">
                  <a itemprop="sameAs" href="https://github.com/thinknum/">Github</a>
                </li>
              </ul>
            </span>
          </div>
        </section>

        <section class="newsletter-and-nav">
          <section class="newsletter">
            <div>
              <h4>Newsletter</h4>

              <form class="newsletter" action="https://go.pardot.com/l/651993/2019-01-04/4plkq" method="post">
  <p class="about">The best of Thinknum Media, delivered to your inbox</p>

  <div class="form-group">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Enter your e-mail address" class="email" />
  </div>

  
    <input type="hidden" id="weekly-value" name="is_weekly_digest" value="True">
    <input type="hidden" id="numbers-value" name="is_number_you_need_to_know" value="False">
  

  <div class="actions">
    <input type="submit" value="Subscribe" class="dialog-button" />
  </div>
</form>

              <div class="following-social-buttons">
                <a href="https://twitter.com/ThinknumMedia?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="true">Follow @ThinknumMedia</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                <div class="fb-like" data-href="https://www.facebook.com/Thinknum.Media/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
              </div>
            </div>
          </section><!-- .newsletter -->

          <section class="nav">
            <div class="column">
              <h4>Categories</h4>

              <ul class="nav">
                
                
                <li>
                  <a href="/articles/category/facts/">Facts</a>
                </li>
                
                <li>
                  <a href="/articles/category/features/">Features</a>
                </li>
                
                <li>
                  <a href="/articles/category/news/">News</a>
                </li>
                
                <li>
                  <a href="/articles/category/trends/">Trends</a>
                </li>
                
              </ul>

            </div>

            <div class="column">
              <h4>Menu</h4>

              <ul class="nav">
                <li><a href="/about">About</a></li>
                <li><a href="https://careers.smartrecruiters.com/Thinknum/" target="_blank">Careers</a></li>
                <li><a href="/contact">Contact</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
                <li><a href="/terms-conditions">Terms &amp; Conditions</a></li>
                <li><a href="/articles/feeds/rss/">RSS</a></li>
              </ul>

            </div>
          </section><!-- .nav -->

        </section><!-- .newsletter-and-nav -->


      </div>
    </footer>

    <div id="exec-banner">
  <div class="stripe"></div>
  <div class="banner-body">
    <div class="container">
      <div class="left-side">
        <div class="desktop-layout">
          <div class="logo"></div>
          <div class="divider"></div>
          <span><strong>November 5</strong></span>
          <div class="divider"></div>
          <span><strong>The Times Center, NYC</strong></span>
          <div class="divider"></div>
          <span><strong>External Data Conference</strong></span><span class="by"> by Thinknum Alternative Data</span>
        </div>
        <div class="mobile-layout">
          <div class="logo"></div>
          <span><strong>External Data Conference</strong></span><span class="by"></span>
          <span><strong>November 5 @ The Times Center, NYC</strong></span>
        </div>
      </div>
      <div class="actions">
        <a href="#" class="dismiss">Dismiss</a>
        <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=banner_link" class="register" target="_blank">Register now</a>
      </div>
    </div>
  </div>
</div>
    <div class="global-dialog global-newsletter">
  <div class="dialog">
    <h2>Get Thinknum Media in your inbox</h2>
    <p>Start the day off with our Weekly Digest.</p>

    <div class="dismiss-actions">
      <a class="dismiss-newsletter"></a>
    </div>

    <form class="newsletter" action="https://go.pardot.com/l/651993/2019-01-04/4plkq" name="subscribe" onsubmit="return validateSubscribeForm()" method="post">
  <p class="about">The best of Thinknum Media, delivered to your inbox</p>

  <div id="subscribe-email-section" class="form-group">
    <label class="required">E-mail*</label>
    <input id="subscribe-email-field" type="text" name="email" placeholder="Enter your e-mail address" class="email" />
  </div>

  
    <div class="form-group">
      <label>Name</label>
      <input type="text" name="name" placeholder="Enter your name" class="name" />
    </div>

    <div class="checkboxes">
      

      <input type="hidden" id="weekly-value" name="is_weekly_digest" value="True">
      <input type="hidden" id="numbers-value" name="is_number_you_need_to_know" value="False">
    </div>
  

  <div class="actions">
    <input type="submit" value="Subscribe" class="dialog-button" />
  </div>
</form>
  </div>
</div>

    
    




<!-- AdRoll Pixel Code -->
<script type="text/javascript">
adroll_adv_id = "PTXQXQ5DWFCYRKJMG7LGSM"; adroll_pix_id = "I6DWJ7XJKNCU7OQVXTBBBL"; (function () { var _onload = function(){ if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return} if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return} var scr = document.createElement("script"); var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com"); scr.setAttribute('async', 'true'); scr.type = "text/javascript"; scr.src = host + "/j/roundtrip.js"; ((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr); }; if (window.addEventListener) {window.addEventListener('load', _onload, false);} else {window.attachEvent('onload', _onload)} }());
</script>
<!-- End AdRoll Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1xh9');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

    

  </body>
  </html>
